Sie sind nicht angemeldet.

Segelcamper

unregistriert

1

Donnerstag, 22. Dezember 2011, 17:44

Mover SER funktioniert bei tiefen Temperaturen nicht

Wir waren vor 2 Wochen in Ungarn unterwegs und beim einfahren in den Stellplatz fing plötzlich die Fernbedienung zu piepsen an und der Wagen stoppte. Nach etwa 10 – 12 Versuchen ließen sich die Antriebe wieder von den Rädern wegfahren und ich konnte dann mit dem Auto den Wohnwagen in Stellung bringen. Habe dann während unserm Aufenthalt allesmögliche durchgemessen, (Multimeter ist immer dabei)aber keinen Fehler gefunden. Bei der Abreise hat es dann wieder funktioniert, da es ja dann schön warm in Wohnwagen war. Zuhause angekommen war der Wohnwagen wieder ausgekühlt, das gleiche Problem. Schon beim einschalten piepst er ohne Ende und schaltet sich dann ab. Nach weiteren Versuchen kann es dann passieren das er wieder kurze Zeit geht, aber dann während der Fahrt kurz zu piepen anfängt und wieder aufhört, oder dauerpiepst und wieder abschaltet. Wenn er das macht (piepst)geht die Leuchtdiode auf der Steuerung von schnellen flimmern auf langsam blinken. Danach habe ich im Internet gelesen dass Fallweise die Kohlebürsten stecken bleiben, überprüft, alle leichtgängig. Das Kabel vom Sicherheitsstecker ist auch in Ordnung. Habe ein Kabel vom Steckkontakt Steuerung zum Minus Anschluss gelegt, das ist es auch nicht. Batterien in der Fernbedienung gewechselt, keine Änderung. Steuerung und Fernbedienung aufeinander abgestimmt, keine Änderung.
Danach habe ich es jeden Tag versucht, je nach Temperatur im Plusbereich OK, im Minusbereich leider nicht OK oder nur nach vielen Versuchen. Ich habe auch die Fernbedienung in den Gefrierschrank gelegt, aber das hatte keine Auswirkung. Die ist es offenbar auch nicht. Meine Vermutung, eine Kalte Lötstelle in der Steuerung, welche sich bei tiefen Temperaturen öffnet.

Hat jemand eine Idee? MfG Johann

locker

Pressereferendar

  • »locker« ist männlich

Beiträge: 977

Wohnort: Salzburg Umgebung

  • Nachricht senden

2

Freitag, 23. Dezember 2011, 09:38

Mover

Hallo Johann,

na da hast du eh schon zielgerichtet Fehlersuche betrieben. Wenn du eine Schwergängigkeit
von Motor und Getriebe bei Kälte ausschließen kannst, ist eine schlechte Lötstelle auf der
Controller Platine nicht unwahrscheinlich. Ein Haarriss einer Leiterbahn ist ebenfalls möglich.
Ein Servicebetrieb wird die Platine wohl nur gegen kräftiges Honorar austauschen.

Vor einem derartigen Schritt könnte ich dir anbieten, quasi als "Forumshilfe" deine
Controllerplatine nachzulöten und unter einem Leiterplatten Mikroskop auf Haarrisse zu überprüfen.
Erfahrung und Ausrüstung für SMD Arbeiten ist vorhanden. Ich kann dir zwar keine Erfolgszusage
machen, denn auch integrierte Schaltungen und Prozessoren können thermische Defekte aufweisen.
Einen Versuch ists wert und kostet dich nur das Porto für das Hin- und Hersenden.
Falls du auf dem Mover jedoch noch Garantie hast,ist die Aktion hinfällig, denn Lötarbeiten sind in
jedem Fall vom Fachmann erkenntlich.

Schöne Feiertage
Gruß, Walter

Segelcamper

unregistriert

3

Freitag, 23. Dezember 2011, 17:26

Servus Walter!

Danke für Dein Angebot, aber da ist noch Garantie drauf. Das Ding wurde 2010 in BRD vom Fachmann eingebaut, auch die Rechnung habe ich vom Vorbesitzer bekommen. Ich habe heuer im Frühjahr den Wohnwagen aus Deutschland importiert und in Österreich zugelassen. Habe auch schon mit Truma telefoniert, der wußte so am Telefon auch keinen Rat. Er hat gemeint ich solle zur Firma Pfaff in Obergrafendorf fahren, die werden sich darum kümmern. Gesagt, getan, ich fuhr voller Freude zu Pfaff, der nur 5 KM von mir entfernt ist und der auch der Händler ist wo ich alles erdenkliche schon gekauft habe. Seine erste Frage war wer den Antrieb montiert hat und ich mußte ihm gestehen das der Antrieb schon montiert war als ich den LMC gekauft habe. Nach kurzer und heftiger Diskusion meinet er ich soll doch dorthin fahren wo ich den Wohnwagen gekauft habe. (Bremen) Wieder mit Truma telefoniert, die meinten das sei ein Witz, die Fa. Pfaff sei ihr Vertagspartner und wären verpflichten sich der Sache anzunehmen.

Langer Rede kurzer Sinn, ich habe jetzt mit Truma ausgemacht, dass ich die Steuerung und die Fernbedienung zu ihnen schicke. Habe gestern auch noch ein Video gedreht wo mann die Probleme ganz eindeutig sehen kann und das werde ich der Sendung beilegen.

Sobald ich mehr weiß werde ich mich wieder melden. Danke und Schöne Weinhachten wünscht Johann

4

Freitag, 6. November 2015, 10:19

Haben Sie versucht Campstuff?

Vielleict hier: Mover

5

Freitag, 6. November 2015, 11:37

Hallo Campingman!
Dein Beitrag ist zwar sicher gut gemeint, kommt aber fast 4 Jahre zu spät!!!!!
:zerkugel: :zerkugel: :zerkugel:
Liebe Grüße
Sarah

Zahme Vögel träumen von der Freiheit, wilde Vögel fliegen
http://sarahcamp.jimdo.com/