Sie sind nicht angemeldet.

1

Dienstag, 2. Juli 2013, 20:28

Hatte schon mal wer Probleme mit Omnistor?

Wir hatten jetzt, nach unseren Elektrik-Problemen das sogenannte "Ancampen". Dazu sind wir für 5 Tage nach Banovci/Slowenien gefahren und standen dort 3 Tage OHNE 230 V Versorgung - ohne Probleme. Wir haben in diesen 5 Tagen keinen Fremdstrom aufgenommen. So gesehen, war es ein voller Erfolg.
Was ich aber leider bemerkt habe, beim Einrollen der Omnistor-Markise hat sich das Winkelgetriebe durchgedreht.
Jetzt die Frage an Euch: Hatte schon wer das gleiche Problem, bzw. hat schon jemand diese Reparatur durchgeführt? Gehe ich da recht in der Annahme, dass es durch Austausch des Kurbelwerkes getan ist?
Über Tipps und Ratschläge wäre ich dankbar.

  • »Bernhard31« ist männlich

Beiträge: 1 122

Wohnort: im Westen sind die Besten

  • Nachricht senden

2

Donnerstag, 4. Juli 2013, 10:02

Monkey Twin,

anscheinend hast nur du so ein Montagsmodell erwischt. Auch von unserer Seite können wir dir dazu keine Angaben machen. Tut uns leid.
GRUSS BERNHARD + Heide
im Westen sind die Besten (nach unserer Meinung :zerkugel: )

http://wohnmobil-landrover-imkerei.npage.at/

Eva

Fortgeschrittener

  • »Eva« ist weiblich

Beiträge: 378

Wohnort: Trumau

  • Nachricht senden

3

Donnerstag, 4. Juli 2013, 10:10

Servus!

Ich glaube da könnte diese Anleitung helfen.

www.sowero.de/download/K350-Montageanleitung.pdf‎

LG Helmut
"Reisen = Entdecken, dass alle unrecht haben mit dem, was sie über andere Länder denken. "

4

Donnerstag, 4. Juli 2013, 17:19

Danke Eva, für den Link. Leider ist es ein Modell einer anderen Firma (Sowero). Das passt nicht zusammen. Der Zotty hat mir auch einen Tipp per PN geschickt. Ich glaube, ich werde da mit Eurer Hilfe doch fündig.

5

Donnerstag, 4. Juli 2013, 17:59

Hallo Monkey Twin
Könnte auch sein, daß sich nur eine Mutter bei dem Winkelgetriebe bei "Deiner Fahrweise" gelockert hat. :zerkugel: :zerkugel: :streichel:
Schau einmal, ob Du die Seitenabdeckung herunterschrauben kannst und kontrolliere das. Sollte es das sein, ein wenig "Locktite mittelfest" (gibts im Baumarkt) auf die Schraube und ferdich.
lG Zotty
Unser WoMo lebt, es bewegt sich, raucht, stinkt, sauft und manchmal b..mst es auch

6

Freitag, 5. Juli 2013, 16:48

Der Gedanke ist mir auch schon gekommen, habe ihn aber noch nicht durchgeführt obwohl ich heute beim WOMO war. Ich hatte aber keine Leiter mit! :kopf-wand: :kopf-wand: :kopf-wand: Sonst hätte ich schauen können, ob bei mir da eine Schraube locker ist. :zwinker:

  • »Bernhard31« ist männlich

Beiträge: 1 122

Wohnort: im Westen sind die Besten

  • Nachricht senden

7

Freitag, 5. Juli 2013, 20:33

Monkey Twin lass da lieber mal Kleispatz ran, die wird dir dann schon die Schrauben anziehen :zerkugel: :zerkugel:
GRUSS BERNHARD + Heide
im Westen sind die Besten (nach unserer Meinung :zerkugel: )

http://wohnmobil-landrover-imkerei.npage.at/